Indice del forum MotorTrip
Motoalpinismo: vivere la Natura su due ruote
 
 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

Perdita olio paraolio pignone beta Alp 4.0

 
Nuovo argomento   Rispondi    Indice del forum -> Tecnica, manutenzione e troubleshooting
Precedente :: Successivo  
Autore Messaggio
Ads






Inviato: Dom Mag 27, 2018 4:33 pm    Oggetto: Ads

Top
ciufiu



Registrato: 07/01/18 18:55
Messaggi: 5

MessaggioInviato: Mar Mag 08, 2018 11:51 am    Oggetto: Perdita olio paraolio pignone beta Alp 4.0 Rispondi citando

Buongiorno a tutti,
vi sottopongo un problema riscontrato sulla mia alp 4:
Premetto che è stata immatricolata a gennaio 2018.
Dall'inizio soffriva di una leggera trasudazione di olio dal paraolio del pignone, tipo trovavo una goccia di olio sulla vite in basso, che tiene in copripignone.
Ho portato la moto in assistenza in garanzia. me l'hanno ridata dopo un paio di giorni. ritorno a casa, ed ecco il risultato: perde piu che prima..
A qualcuno è gia successo?
<a><img></a>
<a><img></a>
vi ringrazio
Top
Profilo Invia messaggio privato HomePage
carlo
Site Admin


Registrato: 19/06/07 15:37
Messaggi: 4126
Residenza: Quartu S.Elena (CA) - Sardegna

MessaggioInviato: Mar Mag 08, 2018 4:26 pm    Oggetto: Re: Perdita olio paraolio pignone beta Alp 4.0 Rispondi citando

Non si vedono le immagini che credo tu abbia tentato di inserire (il forum sembra avere
problemi, non riesco a inserire citazioni del tuo messaggio) ma, se l'olio era visibile
sulla testa della vite, allora non mi e' mai capitato (anche se in quella zona si
accumulava un mix di terra e olio per trasmissioni che usavo per lubrificare la catena,
per cui una perdita moderata avrebbe potuto essere mascherata).

_________________

Solamente gli utenti registrati possono vedere link su questo forum!
Registrati oppure Autenticati su questo forum.


Quartu S.Elena, CA - Pianeta Terra
Honda CRF 230 F Easy Trail '04
I buoni vanno in paradiso, i cattivi vanno fuoristrada
Top
Profilo Invia messaggio privato Invia e-mail
ciufiu



Registrato: 07/01/18 18:55
Messaggi: 5

MessaggioInviato: Mer Mag 09, 2018 6:06 pm    Oggetto: Rispondi citando

RIPROVO AD INSERIRE L'IMMAGINE..


Solamente gli utenti registrati possono vedere link su questo forum!
Registrati oppure Autenticati su questo forum.

Top
Profilo Invia messaggio privato HomePage
ciufiu



Registrato: 07/01/18 18:55
Messaggi: 5

MessaggioInviato: Mer Mag 09, 2018 6:07 pm    Oggetto: Rispondi citando

è olio totalmente pulito, quindi è da escludere che provenga dalla catena.
Top
Profilo Invia messaggio privato HomePage
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Tecnica, manutenzione e troubleshooting Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
c d
e

MotorTrip

Il primo forum dedicato al motoalpinismo e al motoescursionismo


Accesso diretto a pagina

Istruzioni per l'uso di questo form disponibili qui.

Pagina:           (solo esperti) Topic Id:          


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it

Abuse - Segnalazione abuso - Utilizzando questo sito si accettano le norme di TOS & Privacy.
Powered by forumup.it forum gratis free, crea il tuo forum gratis free ora! Created by Hyarbor & Qooqoa - Auto ICRA

Page generation time: 0.04